المتطلبات الفنية للنظام


نظام الحجز الالي لمواعيد اللجان الطبية العسكرية العليا يتطلب وجود متصفح انترنت من المتصفحات المعروفة مثل انترنت اكسبلورر النسخة الثامنة او اعلى , متصفح جوجل كروم النسخة العاشرة .او اعلى , متصفح فايرفوكس النسخة 17.0.1 او اعلى
 اذا كنت غير متأكد من المتصفح المثبت على جهازك يمكنك استخدام الروابط في الاسفل لتثبيت الاصدارات الجديدة للمتصفحات